Dominio: codigosblog.com.br
Chave: af255c39c6cbf2ba03ac5b531649215539d8d61a
Hora do cache: 1484568950
Vida do cache: 1485864946
Status: 1
Mensagem: Licença válida
Chave do Pedido: 11808bbc6205bade68f0b70c302eaa74d4305945
Chave do Produto: PROKEY
Scroll Top

Junte-se a 22.515 pessoas que
decidiram aprender tudo sobre Blogs,
SEO e Monetização.

Hospedagem - 728 x 90

Blogger layouts

Erro na edição de templates no Blogger

Atualizado: 26/04/2011 - O bug/erro foi corrigido pelo Blogger e tudo voltou ao normal!

Hoje me deparei com alguns comentários, e-mails e postagens de pessoas reclamando de uma falha no sistema do Blogger.
Ao editar ou criar um template no Blogger, o botão de salvar não está funcionando e a caixa "Expandir modelos de widgets" também foi danificada Ao clicar, nada acontece. .

O bug está sendo solucionado pela equipe do Blogger como foi dito no blog de erros/bugs:

“Some users have reported issues with our expanding widgets in HTML Editor and previewing in Template Designer. We are investigating and will report back once we have more information.”

Fonte da informação (link do aviso): Ferramentas Blog

Tradução via Google Tradutor:

Alguns usuários relataram problemas com os nossos widgets em expansão em HTML Editor e visualização no Designer de Modelo. Estamos investigando e apresentaremos um relatório, uma vez que temos mais informações.

Não foi divulgada nenhuma data de quanto tudo voltará ao normal. O que nos resta é esperar.



De um play no vídeo abaixo e aprenda a Criar blogs Profissionais




Gostou deste artigo? Ajude nosso projeto.
Compartilhe em suas redes sociais nos botões abaixo:

5 Comentários

  1. O Criador disse:

    Humm… Achei que so eu estivesse com este problema ja estava ficando Preocupado!

    =)

    Up No Post!
    me tranquilizou.

  2. O Criador disse:

    hshs eu pensando que era so no meu hshs

  3. filmesgratisdown2010 disse:

    voces tem mais ou menos uma data prevista do conserto ai pra da pra genti ai ????

  4. Sérgio de Souza Couto disse:

    Caramba estou quebrando a cabeça para resolver isto ou tentando, mas achei aqui a resposta o porque jamais daria certo … consegui chegar perto excluindo alguns gadgats mas porem restou o attribution que nao consegui retirar e nem desabilitar em true para false , que coisa … alguem poderia dizer desde quando esta com este problema ? pois ja sabemos que nao tem prazo para soluçao.. abraços e aqui encontrei oque queria … valeu

  5. Grazi-ela disse:

    Bom, até agora o problema não foi resolvido!! :/
    Vlw pela info.

Para enviar seu comentário, preencha os campos abaixo:

Por gentileza, se deseja alterar o arquivo do rodapé,
entre em contato com o suporte.